Архив рассылок [pgsql-admin]
Re: XML output ? Peter Koczan
Re: rename a constraint? Decibel!
Re: pitr replica dies on startup Decibel!
Re: pitr replica dies on startup Simon Riggs
max_connections and shared_buffers Anoo Sivadasan Pillai
Re: max_connections and shared_buffers Scott Marlowe
FW: max_connections and shared_buffers Anoo Sivadasan Pillai
Re: FW: max_connections and shared_buffers Scott Marlowe
Re: FW: max_connections and shared_buffers Anoo Sivadasan Pillai
Re: FW: max_connections and shared_buffers Scott Marlowe
Re: transaction ID query Kevin Kempter
Re: transaction ID query Tom Lane
default port number Tena Sakai
Re: default port number Kevin Grittner
Re: default port number Kevin Kempter
Re: default port number Tena Sakai
Re: default port number Kevin Kempter
Re: default port number Tena Sakai
Re: default port number Kevin Grittner
Re: default port number Tena Sakai
Re: geometry poligons performance and index Peter Koczan
Can't login to 8.2.4 if not superuser... Daniel Rubio
No pg_dumplo on 8.2.4 Daniel Rubio
Current Query ? Khan, Mahmood Ahram
Re: No pg_dumplo on 8.2.4 Tom Lane
RESEND:Postgres with Sun Cluster HA/Solaris 10 Subbiah Stalin-XCGF84
Re: Can't login to 8.2.4 if not superuser... Daniel Rubio
Postgres with Sun Cluster HA/Solaris 10 Subbiah Stalin-XCGF84
ADO -PostgreSQL OLE DB Provider Jayaram Bhat
Re: ADO -PostgreSQL OLE DB Provider Richard Broersma Jr
Re: Can't login to 8.2.4 if not superuser... Daniel Rubio
Re: Can't login to 8.2.4 if not superuser... Daniel Rubio
Re: Postgres with Sun Cluster HA/Solaris 10 Markus Schiltknecht
Re: foreign key violation error with partitioned table alfred.fazio@gmail.com
Postgres User Password File???? smiley2211
Postgres User Password File???? smiley2211
Re: Postgres User Password File???? Medi Montaseri
Re: Postgres User Password File???? smiley2211
Re: Postgres User Password File???? Uwe C. Schroeder
Re: Postgres User Password File???? Tom Lane
Re: Postgres with Sun Cluster HA/Solaris 10 Subbiah Stalin-XCGF84
Re: Postgres User Password File???? Medi Montaseri
Telecom(Colombia) - Error postgresql DIEGO ARMANDO LOPEZ PINILLA
Re: Can't login to 8.2.4 if not superuser... Scott Marlowe
"any" to functions and function aliases Peter Koczan
Close open transactions soon to avoid wraparound problems Brian Staszewski
Re: reindexdb hangs Alvaro Herrera
Re: reindexdb hangs Tom Lane
Idle transactions Mateus Interciso
Re: Idle transactions Thomas Markus
Re: Idle transactions Tino Schwarze
Re: Idle transactions Mateus Interciso
Re: Idle transactions Thomas Markus
Re: Idle transactions Mateus Interciso
Re: Idle transactions Tino Schwarze
Postmaster Question PGallagher@rainbow-mail.com
Re: Close open transactions soon to avoid wraparound problems Brian Staszewski
Re: Postmaster Question Tom Lane
out of memory Tena Sakai
Re: out of memory Tom Lane
Re: out of memory Tena Sakai
Re: Postgres User Password File???? Kis János Tamás
Error installing Postgres 8.2.4 Jenny Nickel
Re: out of memory Tino Schwarze
Re: Error installing Postgres 8.2.4 Devrim GÜNDÜZ
Re: out of memory Tom Lane
Re: Error installing Postgres 8.2.4 Tom Lane
Postgres8.2.4 Installation Error Jenny Nickel
Re: out of memory Tena Sakai
how to change the port number for the Postgres server Jessica Richard
Re: reindexdb hangs Alvaro Herrera
automatically detecting long timed locks Tino Schwarze
Re: automatically detecting long timed locks Scott Marlowe
Re: Telecom(Colombia) - Error postgresql Alvaro Herrera
"Failed to connect to the database" error Yingqi Tang
Re: automatically detecting long timed locks Tino Schwarze
Installing PostgreSQL admin package Ashish Karalkar
Re: Installing PostgreSQL admin package Josh Trutwin
Re: Installing PostgreSQL admin package Shane Ambler
Moving database install to new SAN Abu Mushayeed
Re: Moving database install to new SAN Tino Schwarze
Re: Moving database install to new SAN Andrzej Zawadzki
Re: tar, but not gnu tar Bruce Momjian
socket file missing nus4u@gmx.net
Re: socket file missing Scott Marlowe
Re: tar, but not gnu tar Bruce Momjian
Re: socket file missing nus4u@gmx.net
Re: socket file missing Scott Marlowe
Pista de Auditorias Jorge Gabriel Gonzalez
Problem installing postgre on windows. Elharar, Oded
Rollback DELETE command using backup + WAL Zarko Susnjar
Problem installing postgreSQL on windows VM. Elharar, Oded
Primary key Carol Walter
Re: Primary key Richard Broersma Jr
Re: Primary key Niklas Johansson
Re: Primary key Igor Neyman
log entries are not getting into log file Tena Sakai
Re: log entries are not getting into log file Kevin Grittner
Re: log entries are not getting into log file Kevin Grittner
Schedules Running Problem yogesh.arora.daffodil@gmail.com
Re: Daylight Savings Updates Scott Marlowe
pgpool question? Charles.Hou
wholly / partially table read into shared buffer Григорий Титов
How to update from 8.1 to 8.2 ? Josef Springer
Re: How to update from 8.1 to 8.2 ? Milen A. Radev
Re: How to update from 8.1 to 8.2 ? Carol Walter
Re: Schedules Running Problem Kevin Grittner
Re: How to update from 8.1 to 8.2 ? Chris Hoover
Re: Moving database install to new SAN Chris Hoover
Re: Moving database install to new SAN Joshua D. Drake
Re: Moving database install to new SAN Cédric Villemain
Re: How to repair if file pg_clog/0000 is deleted Alvaro Herrera
Re: Schedules Running Problem Kevin Grittner
Schedular Problem in Postgres Yogesh Arora
Re: How to update from 8.1 to 8.2 ? Carol Walter
Re: Schedular Problem in Postgres Jayakumar_Mukundaraju
Re: Schedular Problem in Postgres Vishal Arora
postgresql crashing when loading too much data Pleyer, Walter
Re: Schedules Running Problem Yogesh Arora
Re: Schedules Running Problem Yogesh Arora
Re: Schedules Running Problem Yogesh Arora
hanging Postgres connections.... Jessica Richard
Re: hanging Postgres connections.... Jonah H. Harris
Re: hanging Postgres connections.... Jessica Richard
log_duration / log_min_duration_statement differences between 8.1.8 and 8.2.4 scottb@intercastingcorp.com
金山です。 snowdrop122512@yahoo.co.uk (satomi)
Re: wholly / partially table read into shared buffer michal.zaborowski@gmail.com